<!DOCTYPE html><html lang="en"><head><script>window.googletag = window.googletag || { cmd: [] }</script><link rel="preload" href="https://assets.dailyhive.com/css/2.3.14/static/css/index.css" as="style" /><link rel="stylesheet" href="https://assets.dailyhive.com/css/2.3.14/static/css/index.css" /><link rel="preload" href="https://assets.dailyhive.com/assets/2.3.6/static/icomoon/style.css" as="style" /><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script" /><link rel="preload" href="//s3-us-west-2.amazonaws.com/momently-static/loader/18EOEwAQAQ4_momently.js" as="script" /><link rel="preload" href="https://www.google-analytics.com" as="script" /><link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/7.12.1/polyfill.min.js" as="script" /><link rel="preload" href="//c.amazon-adsystem.com/aax2/apstag.js" as="script" /><link rel="manifest" href="/manifest.json" crossorigin="use-credentials" /><script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/7.12.1/polyfill.min.js"></script><meta charSet="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><meta name="robots" content="max-image-preview:large" /><link rel="icon" sizes="192x192" href="https://assets.dailyhive.com/assets/2.3.6/static/icons/android-chrome-192x192.png" /><link rel="apple-touch-icon" href="https://assets.dailyhive.com/assets/2.3.6/static/icons/apple-touch-icon.png" /><link rel="mask-icon" href="https://assets.dailyhive.com/assets/2.3.6/static/icons/safari-pinned-tab.svg" color="#031831" /><link rel="icon" href="https://assets.dailyhive.com/assets/2.3.6/static/icons/favicon-16x16.png" /><title>Police looking for fan that caused spectacular crash at Tour de France | Offside</title><meta property="og:title" content="Police looking for fan that caused spectacular crash at Tour de France | Offside" /><meta name="twitter:title" content="Police looking for fan that caused spectacular crash at Tour de France | Offside" /><meta property="fb:app_id" content="628988490846386" /><meta name="twitter:card" content="summary_large_image" /><meta proprty="article:location" content="city:seattle" /><meta proprty="article:location" content="region:usa" /><meta property="article:opinion" /><meta property="og:url" content="https://dailyhive.com/seattle/fan-caused-crash-tour-de-france" /><meta name="twitter:site" content="https://dailyhive.com/seattle/fan-caused-crash-tour-de-france" /><meta name="description" content="Fans jumping in front of the Tour de France peloton for a quick photo op is nothing new, but it&#x27;s always a bad idea." /><meta property="og:description" content="Fans jumping in front of the Tour de France peloton for a quick photo op is nothing new, but it&#x27;s always a bad idea." /><meta name="twitter:description" content="Fans jumping in front of the Tour de France peloton for a quick photo op is nothing new, but it&#x27;s always a bad idea." /><meta property="og:image" content="https://images.dailyhive.com/20210628095616/fan-tour-de-france-crash-500x258.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:image" content="https://images.dailyhive.com/20210628095616/fan-tour-de-france-crash-500x258.jpeg" /><link rel="canonical" href="https://dailyhive.com/seattle/fan-caused-crash-tour-de-france" /><meta name="theme-color" content="#031831" /><link rel="manifest" href="/static/manifest.webmanifest" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2688.png" /><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-828x1792.png" /><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png" /><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png" /><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png" /><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-2048x2732.png" /><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1668x2388.png" /><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1668x2224.png" /><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png" /><meta name="next-head-count" content="38" /><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-b7d5494a636eb9bdc0de.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework-a16275372fd50c22d845.js" as="script" /><link rel="preload" href="/_next/static/chunks/main-87c67bbd578312ea838a.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-6a6e7d12e280a0cd9c94.js" as="script" /><link rel="preload" href="/_next/static/chunks/2852872c-3c2f0b8c50e1309f544a.js" as="script" /><link rel="preload" href="/_next/static/chunks/5385-3e907a7fa8ef19dc3574.js" as="script" /><link rel="preload" href="/_next/static/chunks/5145-77d7c7a6a0e5b69b4011.js" as="script" /><link rel="preload" href="/_next/static/chunks/1053-2a57d104227ebc71ccb7.js" as="script" /><link rel="preload" href="/_next/static/chunks/7294-31a1dc8c8fe9dddd379b.js" as="script" /><link rel="preload" href="/_next/static/chunks/6654-dd63cd8b6ea142cd97db.js" as="script" /><link rel="preload" href="/_next/static/chunks/6229-bb97f859d2d8e5c700d3.js" as="script" /><link rel="preload" href="/_next/static/chunks/3672-9d20b9b99b8c9f3d925f.js" as="script" /><link rel="preload" href="/_next/static/chunks/189-91ad8b35a238e3dadcb8.js" as="script" /><link rel="preload" href="/_next/static/chunks/7893-ea0921d842f7d21f2bea.js" as="script" /><link rel="preload" href="/_next/static/chunks/6856-2ac4ad37dee401e8e732.js" as="script" /><link rel="preload" href="/_next/static/chunks/1748-f9f429811a9658bddf59.js" as="script" /><link rel="preload" href="/_next/static/chunks/1893-a54566b389dadb1c1e5b.js" as="script" /><link rel="preload" href="/_next/static/chunks/7923-2032b812cebc0e9a568a.js" as="script" /><link rel="preload" href="/_next/static/chunks/7288-378de35eddb6c5cace83.js" as="script" /><link rel="preload" href="/_next/static/chunks/1290-5d0457aa2d11fe02d1a9.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/articles/articledetail-9dc7d22cdbc5783bcb2b.js" as="script" /></head><body><div id="__next"><div id="main-container" class="offside  article-detail-page"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><header id="main-top-navigation" role="banner" itemscope="" itemType="http://schema.org/WPHeader"><h1 class="hidden">Offside</h1><section><h1 class="hidden">Header</h1><div id="main-navigation"><div id="main-menu"><i class="icn icon-menu"></i></div><div id="dh-redirect"><a href="/"><img class="logo-image dh" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/dh-logo-white.svg" alt="dh logo" /></a></div><div id="logo"><a href="/seattle/offside"><img class="logo-image offside" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/offside-seattle.svg" alt="offside logo" /></a></div><div id="log-user"><div class="logged-out">SIGN IN</div></div></div><nav class="subcategories" itemscope="" itemType="http://schema.org/SiteNavigationElement"><h1 class="hidden">Subcategories</h1><div class="main-wrapper" role="menu"><a class="" href="/seattle/offside/category/hockey">Hockey</a><a class="" href="/seattle/offside/category/basketball">Basketball</a><a class="" href="/seattle/offside/category/baseball">Baseball</a><a class="" href="/seattle/offside/category/football">Football</a><a class="" href="/seattle/offside/category/soccer">Soccer</a><a class="" href="/seattle/offside/category/opinions">Opinions</a><a class="" href="/seattle/offside/category/videos">Videos</a></div></nav></section></header></div></div><main class="main-container" role="main"><section class="article-holder "><div class="article-video advertisement " itemscope="" itemType="http://schema.org/WPAdBlock"></div><div class="progress-bar" style="width:0%"></div><div class="main-wrapper row top-margin"><div></div><div class="main-column"><div><article class="article-detail-page"><div class="post"><header class="article-header"><script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "/seattle/fan-caused-crash-tour-de-france"
              },
              "publisher": {
                "@type": "Organization",
                "name": "Daily Hive",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://dailyhive.com/assets/dh_logo-1c9f2e28157849bf2b7979ae64dfa02ab41c99175f9a2cc9a0d5dec96aaea1f8.png"
                }
              },
              "keywords": "Sports",
              "headline": "Police looking for fan that caused spectacular crash at Tour de France",
              "alternativeHeadline": "",
              "author": [{"@type":"Person","name":"Adam Laskaris","url":"/author/adam-laskaris"}],
              "articleSection": ["Sports"],
              "image": "https://images.dailyhive.com/20210628095616/fan-tour-de-france-crash-500x258.jpeg",
              "url": "/seattle/fan-caused-crash-tour-de-france",
              "dateCreated": "2021-06-28T11:35:13.000Z",
              "datePublished": "2021-06-28T11:35:13.000Z",
              "dateModified": "2021-06-28T18:35:16.000Z",
              "description": "The massive pileup involved 60 riders 🚴‍♂️🚴‍♂️🚴‍♂️",
              "articleMeta": "seattle"
            }</script><div class="categories"><a class="category-name" href="/seattle/offside/category/sports"><span>Sports</span></a></div><div class="article-title "><h1 class="title">Police looking for fan that caused spectacular crash at Tour de France</h1></div><div class="credits"><div class="authors"><div class="author"><div class="cover-image-holder"><div class="cover-image"><img src="https://secure.gravatar.com/avatar/2c1d367f4ba3bb4d4245f75e93c3a493?s=96&amp;d=mm&amp;r=g" alt="Adam Laskaris" /></div></div><a href="/author/adam_laskaris"><span>Adam Laskaris</span></a><div class="separator">|</div></div></div><div class="date">Jun<!-- --> <!-- -->28<!-- --> <!-- -->2021<!-- -->, <!-- -->11:35 am</div></div></header><div></div><div class="article-content post"><div class="featured-image"><img src="https://images.dailyhive.com/20210628095616/fan-tour-de-france-crash.jpeg" alt="Police looking for fan that caused spectacular crash at Tour de France" /><div class="caption"><a class="caption-url" href="https://www.youtube.com/watch?v=ld1oakfq6xw" target="_blank" rel="noopener noreferrer">Lanterne Rouge/YouTube</a></div></div><div id="article-134646" class="wp-content"><p>Various French authorities are looking for a woman that caused a since-viral crash at the Tour de France.</p>
<p>The pileup involved about 60 riders and affected the main field of cyclists in the midst of the race, known commonly to cycling fans as the peloton, during Saturday&#8217;s 197.8 km stage Brest to Landerneau.</p>
<p>As in the video, the spectator pulls out in front of the riders with a sign reading &#8220;Allez Opi-Omi,&#8221; shouting out her grandparents. Fans jumping in front of the peloton for a quick photo op is nothing new, but it&#8217;s always a bad idea.</p>
<p>Before the fan can pull away, German rider Tony Martin strikes the fan, and well, chaos ensues.</p>
<p><iframe loading="lazy" src="//www.youtube.com/embed/Bh5y1q-MDl0" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>The fan escaped the area without being detected.</p>
<p>In a statement posted in French by the Gendarmerie du Finistère (the local military police force where the crash occurred) Facebook page, they noted that a judicial investigation was opened against the suspect for causing &#8220;involuntary injuries&#8221; to the riders.</p>
<h2><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FGendarmeriedufinistere%2Fposts%2F2975708792676262&amp;show_text=true&amp;width=500" width="500" height="672" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></h2>
<p>&nbsp;</p>
<h2>How did the Tour de France crash even happen?</h2>
<p>The Tour de France is the most famous race in the cycling sport. The three-week journey across the French landscape tests world-class athletes in a gruelling endurance competition.</p>
<p>It&#8217;s uniquely for being one of the most well-known sporting events in the world that you can usually go to for free. Fans can show up to the side of the road on a given day and have the chance to be right in the face of world-class riders racing through small towns, mountains, and big cities. There really is no other sporting event quite like it.</p>
<p>Unfortunately for the athletes, it&#8217;s often onlookers getting too close that brings worldwide attention to it.</p>
<p>Tour de France organizers are also looking to sue the woman, <a href="https://www.france24.com/en/live-news/20210626-spectator-to-be-sued-after-tour-de-france-crash" target="_blank" rel="noopener">per French news source AFP.</a></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">⚠ We&#39;re glad to have the public on the side of the road on the <a href="https://twitter.com/hashtag/TDF2021?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2021</a>.</p>
<p>But for the Tour to be a success, respect the safety of the riders!</p>
<p>Don&#39;t risk everything for a photo or to get on television! <a href="https://t.co/eA6nnhRhWv">pic.twitter.com/eA6nnhRhWv</a></p>
<p>&mdash; Tour de France™ (@LeTour) <a href="https://twitter.com/LeTour/status/1408796177777278979?ref_src=twsrc%5Etfw">June 26, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>2021 Tour info</h2>
<p>This year&#8217;s Tour de France began on June 26, with the crash occurring midway through the opening stage. This year&#8217;s Tour is comprised of 21 stages concluding on July 17 with the traditional ride through Paris&#8217; Avenue des Champs-Élysées serving as the final destination for the riders.</p>
<p>The Tour de France was postponed last year due to the COVID-19 pandemic. Traditionally beginning in June or July, it eventually began on August 29, running through late September. Fans were encouraged to stay home for last year&#8217;s event but returned this year.</p>
<p>Belgium&#8217;s Tim Merlier won Monday&#8217;s Stage 3.</p>
</div></div><div class="tags"><div class="viafoura-follows"><div class="author-follows"><div class="author-follow "><img src="https://secure.gravatar.com/avatar/2c1d367f4ba3bb4d4245f75e93c3a493?s=96&amp;d=mm&amp;r=g" alt="Adam Laskaris" /><span class="author-text"><span class="author-name">Adam Laskaris</span><span class="follow-text">+<!-- --> <!-- -->Follow</span></span></div></div><hr /><p class="follow-cta">Follow Channels and Categories</p><div class="category-follows"><div class="category-follow ">+<!-- --> <!-- -->Offside</div></div></div></div></div></article><div class="top-margin article-ad-holder"><div class="article-ad-legend">ADVERTISEMENT</div><div class="article-page-comment-ad advertisement " itemscope="" itemType="http://schema.org/WPAdBlock"></div></div><div class="comments"><div class="viafoura"><div id="comments-134646"><div class="viafoura hidden"><vf-tray-trigger></vf-tray-trigger><vf-tray-trigger floating="false"></vf-tray-trigger></div><vf-conversations vf-container-id="134646"></vf-conversations></div></div></div><div class="top-margin article-ad-holder"><div class="article-ad-legend">ADVERTISEMENT</div><div class="vidazoo-video-ad advertisement " itemscope="" itemType="http://schema.org/WPAdBlock"></div></div><div class="top-margin article-ad-holder"><div class="article-ad-legend">ADVERTISEMENT</div><div class="article-page-bb advertisement " itemscope="" itemType="http://schema.org/WPAdBlock"></div></div></div></div><div class="sidebar"></div></div></section></main><footer id="main-footer" itemscope="" itemType="http://schema.org/WPFooter"><h2 class="hidden">Footer</h2><div class="main-wrapper"><div class="logos-holder row"><div class="main-logo"><a href="/"><img class="logo-image dailyhive" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/dailyhive-logo-white.svg" alt="dailyhive logo" /></a></div><div class="logo-list"><a href="/vancouver/news"><img class="logo-image news" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/news-logo.svg" alt="news logo" /></a><a href="/vancouver/dished"><img class="logo-image dished" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/dished-logo.svg" alt="dished logo" /></a><a href="/vancouver/listed"><img class="logo-image listed" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/listed-logo.svg" alt="listed logo" /></a><a href="/vancouver/urbanized"><img class="logo-image urbanized" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/urbanized-logo.svg" alt="urbanized logo" /></a><a href="/vancouver/venture"><img class="logo-image venture" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/venture-logo.svg" alt="venture logo" /></a><a href="/vancouver/offside"><img class="logo-image offside" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/offside-logo.svg" alt="offside logo" /></a><a href="/mapped"><img class="logo-image mapped" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/mapped-logo.svg" alt="mapped logo" /></a><a href="/grow"><img class="logo-image grow" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/grow-logo.svg" alt="grow logo" /></a><a href="/vancouver/curated"><img class="logo-image curated" src="https://assets.dailyhive.com/assets/2.3.6/static/svg/logos/curated-logo.svg" alt="curated logo" /></a></div><div class="social-media-icons"><a href="https://www.facebook.com/dailyhivevancouver" target="_blank" rel="noopener noreferrer"><i class="icn icon-facebook-square"></i></a><a href="https://www.linkedin.com/company/daily-hive" target="_blank" rel="noopener noreferrer"><i class="icn icon-linkedin"></i></a><a href="https://www.instagram.com/dailyhivevancouver/" target="_blank" rel="noopener noreferrer"><i class="icn icon-instagram"></i></a><a href="https://twitter.com/DailyHiveVan" target="_blank" rel="noopener noreferrer"><i class="icn icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCm3DfoFxJO0iKvVHAdpdOKg" target="_blan" rel="noopener noreferrer"><i class="icn icon-youtube"></i></a></div></div><div class="more row"><nav class="links" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a class="" href="/hivelabs">Advertise</a><a class="" href="/page/tips">Tips</a><a class="" href="/page/about-us">About Us</a><a class="" href="/page/careers">Careers</a><a href="https://colonydigital.ca" target="_blank" rel="noopener noreferrer">Creative</a><a class="" href="/page/masthead">Masthead</a><a class="" href="/page/policies">Policies &amp; Guidelines</a><a class="" href="/page/contest-rules">Contest Rules</a><a class="" href="/page/contact">Contact Us</a><a class="" href="/page/accessibility">Accessibility</a></nav><div class="newsletter"><div class="newsletter-copy">Sign up for our newsletter to get exclusive content, contests, and perks direct to you</div><div><form class="subscribe row validate"><input name="EMAIL" class="user-email" placeholder="Enter Email Address" value="" /><button type="submit" class="submit-user-email"><i class="icn icon-enter"></i></button></form></div><div class="follow-us"><div class="social-media-icons"><a href="https://www.facebook.com/dailyhivevancouver" target="_blank" rel="noopener noreferrer"><i class="icn icon-facebook-square"></i></a><a href="https://www.linkedin.com/company/daily-hive" target="_blank" rel="noopener noreferrer"><i class="icn icon-linkedin"></i></a><a href="https://www.instagram.com/dailyhivevancouver/" target="_blank" rel="noopener noreferrer"><i class="icn icon-instagram"></i></a><a href="https://twitter.com/DailyHiveVan" target="_blank" rel="noopener noreferrer"><i class="icn icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCm3DfoFxJO0iKvVHAdpdOKg" target="_blan" rel="noopener noreferrer"><i class="icn icon-youtube"></i></a></div></div></div></div><div class="copy">Daily Hive is a Canadian-born online news source, established in 2008, that creates compelling, hyperlocal content.</div></div></footer><div></div></div></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6669de4fbb945afe","version":"2021.5.2","r":1,"token":"72393353facf460d9e083d65f367029b","si":10}'></script>
</body><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-6e054d56079d4b93ebe8.js"></script><script src="/_next/static/chunks/webpack-b7d5494a636eb9bdc0de.js" async=""></script><script src="/_next/static/chunks/framework-a16275372fd50c22d845.js" async=""></script><script src="/_next/static/chunks/main-87c67bbd578312ea838a.js" async=""></script><script src="/_next/static/chunks/pages/_app-6a6e7d12e280a0cd9c94.js" async=""></script><script src="/_next/static/chunks/2852872c-3c2f0b8c50e1309f544a.js" async=""></script><script src="/_next/static/chunks/5385-3e907a7fa8ef19dc3574.js" async=""></script><script src="/_next/static/chunks/5145-77d7c7a6a0e5b69b4011.js" async=""></script><script src="/_next/static/chunks/1053-2a57d104227ebc71ccb7.js" async=""></script><script src="/_next/static/chunks/7294-31a1dc8c8fe9dddd379b.js" async=""></script><script src="/_next/static/chunks/6654-dd63cd8b6ea142cd97db.js" async=""></script><script src="/_next/static/chunks/6229-bb97f859d2d8e5c700d3.js" async=""></script><script src="/_next/static/chunks/3672-9d20b9b99b8c9f3d925f.js" async=""></script><script src="/_next/static/chunks/189-91ad8b35a238e3dadcb8.js" async=""></script><script src="/_next/static/chunks/7893-ea0921d842f7d21f2bea.js" async=""></script><script src="/_next/static/chunks/6856-2ac4ad37dee401e8e732.js" async=""></script><script src="/_next/static/chunks/1748-f9f429811a9658bddf59.js" async=""></script><script src="/_next/static/chunks/1893-a54566b389dadb1c1e5b.js" async=""></script><script src="/_next/static/chunks/7923-2032b812cebc0e9a568a.js" async=""></script><script src="/_next/static/chunks/7288-378de35eddb6c5cace83.js" async=""></script><script src="/_next/static/chunks/1290-5d0457aa2d11fe02d1a9.js" async=""></script><script src="/_next/static/chunks/pages/articles/articledetail-9dc7d22cdbc5783bcb2b.js" async=""></script><script src="/_next/static/beGDI23ZeW8n-xFhpTNwC/_buildManifest.js" async=""></script><script src="/_next/static/beGDI23ZeW8n-xFhpTNwC/_ssgManifest.js" async=""></script><link rel="stylesheet" href="https://assets.dailyhive.com/assets/2.3.6/static/icomoon/style.css" /><script async="" defer="" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script async="" defer="" type="text/javascript" src="//platform.instagram.com/en_US/embeds.js"></script><script async="" defer="" type="text/javascript" src="//platform.twitter.com/widgets.js"></script><script async="" defer="" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-575ce55ff98b6cf4"></script><script async="" defer="" type="text/javascript" src="https://s.skimresources.com/js/90529X1544036.skimlinks.js"></script> <script async="" defer="" type="text/javascript" src="//cdn.viafoura.net/vf-v2.js"></script> <script async="" defer="" src="//s3-us-west-2.amazonaws.com/momently-static/loader/18EOEwAQAQ4_momently.js" name="momently-script"></script><script async="" defer="" src="https://js.stripe.com/v3/"></script><script async="" defer="" type="text/javascript" src="/comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18985157&amp;cv=2.0&amp;cj=1"/></noscript></html>